Magnetismus und HDD

Hilfe bei Problemen
Benutzeravatar
Bootloader
Power-Member
Power-Member
Beiträge: 377
Registriert: Fr, 19.10.07 13:30
Wohnort: Münsterland NRW

Magnetismus und HDD

Beitragvon Bootloader » Fr, 04.02.11 15:12

jo moin,

also mir ist gestern was kurioses passiert: ich habe an meinem Schlüsselanhänger einen Magneten, den hab ich auf meinem Tower PC gelegt. als ich dann den Rechner hochgefahren habe, hat er plötzlich den USB port nicht mehr erkannt, das kabel was ich brauche um meine Bilder von der Digicam auf dem REchner zu spielen.

nun war ich sehr verdutzt, als ich den Schlüsselbund von meinem rechner wegnahm, und ihn vorher ausgemacht habe, hat er plötzlich wieder den usb hub erkannt.

Meine FRage: gibt es einen negativen Zusammenhang mit Magneten und HDD?



Benutzeravatar
biosflash
Administrator
Beiträge: 2681
Registriert: Mo, 17.03.03 15:44
Wohnort: Ratzeburg, S-H
Kontaktdaten:

Re: Magnetismus und HDD

Beitragvon biosflash » Fr, 04.02.11 15:43

Hallo,

was hat denn die HDD mit dem USB-Port zutun? Eher könnte ich mir vorstellen, dass ein Magnetfeld das direkt am USB-Kabel anliegt, Störungen verursacht.
Ein Magnet (das müsste aber ein richtig fetter Magnet sein, ~ so gross wie die HDD selbst!) könnte die Festplatte zwar unleserlich machen, aber das kann man nicht "reparieren" indem man den Magneten wieder entfernt. Und dein Mini-Schlüsselanhängermagnet dürfte an der HDD gar nichts bewirken.

Benutzeravatar
Bootloader
Power-Member
Power-Member
Beiträge: 377
Registriert: Fr, 19.10.07 13:30
Wohnort: Münsterland NRW

Re: Magnetismus und HDD

Beitragvon Bootloader » Mo, 07.02.11 22:54

ja in der tat das ist sehr seltsam... das problem hat sich wieder von alleine gelöst.
ich habe zuvor alles mit einem feuchten lappen abgeputzt, die ladekabel, ob es damit zusammenhängt?

der Magnet an meinem schlüsselanhänger ist schon sehr kräftig, vielleicht hat sich ein elektromagntisches magnetfeld aufgebaut, denn beimm bootvorgang hat es länger gedauert bis der pc hochgefahren ist, er hatte definitiv probs mit dem usb hubs.......... ich habe die ladekabel allerdings an meiner tastatur angeschlossen. Mein Handy liegt auch direkt neben dem PC, das verursacht ja auch interferenzen.......... Elektrosmog sozusagen...........
aber die hat die ladekabel immer erkannt, ich hab sie dauerhaft im port drin......

obs evtl daran liegt?

gruss nach ratzeburg


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast